Probleme premiere ponte physi

Voir le sujet précédent Voir le sujet suivant Aller en bas

Probleme premiere ponte physi

Message par Tesch le Lun 3 Fév 2014 - 12:57

 http://emoticonos.sm Bonjours à tous et à toute,

je suis nouveau sur l'antre des reptiles, et dernierement j'ai rencontré quelques problemes avec mon physi. il y'a quelques mois, Nikki ne mangeait plus, elle à progréssivement arrété de chasser ses criquets/grillons et ensuite elle ne mangeait meme plus de vers de farine ni rien d'autre. je l'ai donc emmené chez le veto après 1 semaine de jeune, et ce dernier m'a dit après avoir fait des analyses que nikki etait infesté de bactéries et qu'ils fallait simplement la vermifuger. je l'ai donc soigné pendant 10 jours, puis une semaine de pose puis encore sept jours, et tout allait mieux depuis, meme si elle chassait toujours moin qu'avant.
depuis maintenant 10 jours, rebelotte,elle ne mangeait quasi rien et maintenant ne mange plus du tout. J'avais donc l'intention de la ramener chez le véto, avant que je me rende compte hier que dans son eau, flottait un oeuf, tout mou. depuis en l'espace de 8 heures elle en à pondu deux chacun à un endroits différent, et plus rien depuis ce matin.
les deux autres sont mieux formé, mais toujours un peu mous.
aujourd'hui elle est vachement plus vive que d'habitude mais ne mange toujours pas.
j'ai ausi remarqué dernierement qu'elle clignait des yeux et se secouait la tete, comme si elle avait des tocs.
Il me semble aussi que lorsque je la soignait il y'a quelques mois, il y'avait un oeuf dans son bac d'eau, mais je croyais que c'etait des selles blancs du aux médocs qu'elle prenait.

Si vous pouvez m'aider ce serait top, sinon je l'emmenne chez le veto des mercredi.
avatar
Tesch
Espèce découverte
Espèce découverte

Masculin
Capacitaire ? :
  • Non

Nombre de messages : 20
Date d'inscription : 02/02/2014

Revenir en haut Aller en bas

Re: Probleme premiere ponte physi

Message par Tesch le Lun 3 Fév 2014 - 17:41

elle vien de pondre un quatrieme oeuf cet après midi, pareil, plutot mou.
avatar
Tesch
Espèce découverte
Espèce découverte

Masculin
Capacitaire ? :
  • Non

Nombre de messages : 20
Date d'inscription : 02/02/2014

Revenir en haut Aller en bas

Re: Probleme premiere ponte physi

Message par EBIM59 le Lun 3 Fév 2014 - 18:14

Chelou tous sa attend les réponse ;)
avatar
EBIM59
Ancienne espèce
Ancienne espèce

Masculin
Capacitaire ? :
  • En projet

Citation (ou autres) favorite : LDR 4 LIFE !
Nombre de messages : 822
Date d'inscription : 01/04/2013

Revenir en haut Aller en bas

Re: Probleme premiere ponte physi

Message par aleckgeck le Lun 3 Fév 2014 - 21:17

alors si les oeufs sont mou, c'est normal !!
apres elle a un male ou pas ?
avatar
aleckgeck
Fossile incrusté
Fossile incrusté

Masculin
Capacitaire ? :
  • Non

Citation (ou autres) favorite : les reptiles, un virus qui ne se soigne pas
Nombre de messages : 1602
Date d'inscription : 23/06/2013

Revenir en haut Aller en bas

Re: Probleme premiere ponte physi

Message par Tesch le Lun 3 Fév 2014 - 21:46

Non, elle n'a pas de male, elle est toute seul dans son terra.
donc ok pour les oeufs, mais il y'avait un peu de sang sur le premier..
est ce que la periode de ponte corespond à une periode de sous alimentation? Et normalement, elle est censé pondre tous ses oeufs en meme temps non?
avatar
Tesch
Espèce découverte
Espèce découverte

Masculin
Capacitaire ? :
  • Non

Nombre de messages : 20
Date d'inscription : 02/02/2014

Revenir en haut Aller en bas

Re: Probleme premiere ponte physi

Message par aleckgeck le Mar 4 Fév 2014 - 18:32

ok ils sont pas fecond alors !!
ok bah t'en fais pas, c'est normal si elle mange pas en saison de ponte !!
et ca a du l'irriter un peu donc tout est normal
avatar
aleckgeck
Fossile incrusté
Fossile incrusté

Masculin
Capacitaire ? :
  • Non

Citation (ou autres) favorite : les reptiles, un virus qui ne se soigne pas
Nombre de messages : 1602
Date d'inscription : 23/06/2013

Revenir en haut Aller en bas

Re: Probleme premiere ponte physi

Message par Tesch le Mar 4 Fév 2014 - 21:59

Ok merci http://www.cool-smil  du coup j'ai quand meme appelé le véto qui m'a dit effectivement que ce n'etait pas grave.
Le probleme est que Nikki qui est assez faible depuis ses problemes de bactéries à du mal à évacuer ses oeufs. Le véto m'a donc conseillé de lui faire prendre des bains de 30 mn dans l'eau tiede, et de la nourrire à la pipette pour qu'elle reprenne des forces.
Voilou, un petit coup de tenss' pour pas grand chose. Maintenant je décompresse! http://rylfr.free.fr 
Merci pour tes réponses Aleck
avatar
Tesch
Espèce découverte
Espèce découverte

Masculin
Capacitaire ? :
  • Non

Nombre de messages : 20
Date d'inscription : 02/02/2014

Revenir en haut Aller en bas

Re: Probleme premiere ponte physi

Message par aleckgeck le Mer 5 Fév 2014 - 11:39

ok derein mais dans le bain, tu mets de l'huile de parafine que tu trouves en pharmacie, et apres, toujours dans le bzin, tu prends un coton tige oet tu mets de l'huile dessus puis tu fais tomber des gouttes sur son museau, apres il va lecher et les oeufs s'evacueront sans probleme car l'huile va faire descendre tout seul !!
mais n'oublie pas d'en mettre dans le bain !
ensuite pas besoins de nourrir a la pipiette, sa va la stresser, tu achetes du vers morios ou du vers de farine et il devrait le manger ce qui va lui redonner de la graisse (petite astuce, si ton physi ne leche pas l'huile, tu trempe le vers dedans)
si tu as d'autres questions tu peux me mp
avatar
aleckgeck
Fossile incrusté
Fossile incrusté

Masculin
Capacitaire ? :
  • Non

Citation (ou autres) favorite : les reptiles, un virus qui ne se soigne pas
Nombre de messages : 1602
Date d'inscription : 23/06/2013

Revenir en haut Aller en bas

Re: Probleme premiere ponte physi

Message par Tesch le Jeu 6 Fév 2014 - 21:05

Nickel, je viens de lui faire prendre un bain, avec l'huile, et elle à repondu un oeuf dans l'après midi.mais par contre toujours pas moyen qu'elle mange toute seule. elle ne veut meme pas de vers de farines. je vais attendre, mais je ne veux pas la laisser plus de quatre jours sans manger. alors si après demain elle ne s'est toujours pas nourit, je la regaverais à la pipette http://rylfr.free.fr 
avatar
Tesch
Espèce découverte
Espèce découverte

Masculin
Capacitaire ? :
  • Non

Nombre de messages : 20
Date d'inscription : 02/02/2014

Revenir en haut Aller en bas

Re: Probleme premiere ponte physi

Message par aleckgeck le Jeu 6 Fév 2014 - 21:44

ok tu fais comment parce que la jai un gecko qui a pas manger depuis 14 jours ^^
et ne lui donne pas demain pour pas la stresser !! bon elle a du pondre tous ces oeufs !!
et dans la pipette met de la paraphine !
et quels sont ces conditions de maintiens ?
avatar
aleckgeck
Fossile incrusté
Fossile incrusté

Masculin
Capacitaire ? :
  • Non

Citation (ou autres) favorite : les reptiles, un virus qui ne se soigne pas
Nombre de messages : 1602
Date d'inscription : 23/06/2013

Revenir en haut Aller en bas

Re: Probleme premiere ponte physi

Message par Tesch le Dim 9 Fév 2014 - 0:24

C'est serieux pour ton gecko? http://www.cool-smil  en meme temps je ne connais pas bien ces bestioles :D
Aujourd'hui, j'ai trouvé dans ses selles des restes de grillons, donc elle à mangé un grillon dernierement, mais n'a toujours pas touché à ses vers de farine.
je lui ai mit un petit peu de paraphine, mais on m'a dit qu'il ne fallait pas en abuser car etait obtenu à partir de petrole.

Sinon, elle est dans un terra de 120 par 60 de haut et 60 de profondeur, au point chaud qui varie entre 30 et 33 degrés, et au point froid entre 26 et 27.
la nuit, l'enssemble du terra est à 27.
avatar
Tesch
Espèce découverte
Espèce découverte

Masculin
Capacitaire ? :
  • Non

Nombre de messages : 20
Date d'inscription : 02/02/2014

Revenir en haut Aller en bas

Re: Probleme premiere ponte physi

Message par Tesch le Dim 9 Fév 2014 - 0:27

oups, http://smileys.sur-l je me suis trompé de smiley dans mon post précédent, et sinon, le terra est entre 60 et 80 degrés d'humidité.
avatar
Tesch
Espèce découverte
Espèce découverte

Masculin
Capacitaire ? :
  • Non

Nombre de messages : 20
Date d'inscription : 02/02/2014

Revenir en haut Aller en bas

Re: Probleme premiere ponte physi

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum